Você pode realizar a troca de um produto seguindo os passos a seguir:
Você poderá solicitar o cancelamento da compra em até 7 (sete) dias corridos, a partir da data do recebimento da mercadoria.
Não deverá haver violação do lacre da embalagem ou do equipamento ou qualquer indício que o mesmo foi usado, caso contrário o produto não será aceito.
O produto deverá estar acompanhado da Nota Fiscal de compra e todos seus manuais e acessórios. O custo da postagem ou coleta da mercadoria será de responsabilidade da Kalunga.
A restituição do valor do produto será em nome do comprador no caso do pagamento através de boleto ou transferência eletrônica e o procedimento bancário pode levar até 10 dias úteis. No caso do pagamento com cartão de crédito, o estorno poderá ser visualizado em sua próxima fatura ou, dependendo da data do seu vencimento, na fatura seguinte (a depender do procedimento da administradora do cartão de crédito).
A restituição do valor pago somente será contada após o reenvio do produto à nossa Central de Distribuição e efetuarmos a análise de suas condições.
Informação Importante:Para solicitar a devolução de um produto ou o cancelamento da compraClique neste link
[Título]
Pergunta
escreva uma pergunta aqui.
Resposta
escreva a resposta aqui.
Modelo de solução:
[Título]
Sintomas
escreva os sintomas aqui.
Resolução
escreva a resolução aqui.
Causa
escreva a causa aqui.
Modelo de instruções:
[Título]
Objetivo
escreva o propósito ou a tarefa aqui.
Procedimento
escreva as etapas aqui.
Comentários
0 comentário
Por favor, entre para comentar.